<!DOCTYPE html>
<html lang="cy">
<head>
	<meta charset=utf-8>
	<link rel=dns-prefetch href="//360.scdn8.secure.raxcdn.com">
	<link rel=dns-prefetch href="//ystadegau.360.cymru">
	<link rel=dns-prefetch href="//hysb.360.cymru">
	<link rel=preload href="//360.scdn8.secure.raxcdn.com/ui/ffont/3/tcd-r.woff2" as="font" type="font/woff2" crossorigin>
	<meta name="viewport" content="width=device-width, initial-scale=1">
<title>&#8216;Heddwch a chymod am gael eu cadw mewn cof wrth lunio polisïau Cymru yn sgil pwyllgor newydd&#8217; &#8211; Golwg360</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='arddull-css'  href='//360.scdn8.secure.raxcdn.com/ui/css/3a2v7w/golwg.css' type='text/css' media='all' />
<script type='module' src='//360.scdn8.secure.raxcdn.com/ui/js/3a2v7w/main.m.js'></script><script nomodule defer src='//360.scdn8.secure.raxcdn.com/ui/js/3a2v7w/main.nm.js'></script><link rel="alternate" type="application/json+oembed" href="https://golwg.360.cymru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2Fsenedd%2F2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau" />
<link rel="alternate" type="text/xml+oembed" href="https://golwg.360.cymru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2Fsenedd%2F2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau&#038;format=xml" />
<link rel="canonical" href="https://golwg.360.cymru/newyddion/senedd/2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau">
<meta property="og:site_name" content="Golwg360">
<meta property="og:type" content="article">
<meta property="og:locale" content="cy_GB">
<meta property="og:title" content="&#8216;Heddwch a chymod am gael eu cadw mewn cof wrth lunio polisïau Cymru yn sgil pwyllgor newydd&#8217;">
<meta property="og:description" content="Bydd sefydlu Grŵp Trawsbleidiol dros Heddwch a Chymod yn y Senedd yn golygu y bydd y materion hynny’n cael eu cadw mewn cof wrth lunio polisïau, yn ôl cadeirydd y pwyllgor newydd. Yn ôl Mabon ap Gwynfor, sylfaenydd a chadeirydd y pwyllgor, bydd y fforwm yn gyfle i ystyried heddwch a chymod wrth ddatblygu polisïau ymhob maes, gan gynnwys yr economi ac addysg.">
<meta property="article:published_time" content="2022-05-17T07:09:31+0100">
<meta property="article:modified_time" content="2022-05-16T19:29:03+0100">
<meta property="article:publisher" content="https://www.facebook.com/Golwg360/">
<meta property="og:url" content="https://golwg.360.cymru/newyddion/senedd/2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau">
<meta property="og:image" content="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2018/11/heddwch-colomen-960x646.jpg">
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="646">
<meta property="fb:app_id" content="938134619580221">
<meta property="twitter:site" content="@Golwg360">
<meta property="twitter:card" content="summary_large_image">
<link rel="alternate" type="application/rss+xml" title="Golwg360 – ffrwd RSS" href="/ffrwd"><script>var TCD=JSON.parse('{"teitl":"\\u2018Heddwch a chymod am gael eu cadw mewn cof wrth lunio polis\\u00efau Cymru yn sgil pwyllgor newydd\\u2019","url":"https:\\/\\/golwg.360.cymru\\/newyddion\\/senedd\\/2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau","math":"post","adran":"newyddion","safle":"Golwg","fersiwn":"3a2v7w","ased":"360.scdn8.secure.raxcdn.com","id":"dJsN5A0A","lliw":"#132E5B"}');</script><script>var _paq=[["setTrackerUrl","https:\/\/ystadegau.360.cymru\/matomo.php"],["setSiteId","6"],["setDocumentTitle","\u2018Heddwch a chymod am gael eu cadw mewn cof wrth lunio polis\u00efau Cymru yn sgil pwyllgor newydd\u2019"],["disableCookies"],["enableLinkTracking"],["setCustomDimension",1,"gwe"],["setCustomDimension",2,"newyddion"],["setCustomDimension",3,"post"],["setCustomDimension",4,"3336"],["trackPageView"]];</script><script src="https://ystadegau.360.cymru/matomo.js" async defer></script>	<script nomodule>document.documentElement.className+=' is-nomodule';</script>
</head>
<body class="safle-golwg adran-newyddion dim-js math-post cat-senedd">
<script type='module' async>var svg = new XMLHttpRequest();
svg.onload = function(){document.body.insertAdjacentHTML('afterbegin', this.responseText)}
svg.open('GET', '//360.scdn8.secure.raxcdn.com/ui/img/3a2v7w/eicon.svg');
svg.send();</script>	<div id="hysbyseb-1" class="hysbyseb hysbyseb-billboard">
		<ins data-revive-zoneid="10" data-revive-block="1" data-revive-id="0b5c59e056cb1902ee58ea1d8080383a"></ins>
	</div>
	<nav class="navbar tcd" role="navigation" aria-label="main navigation" id="tcd">

	<div class="navbar-start">

	<div class="navbar-item has-dropdown">

		<a href="https://golwg.360.cymru" class="navbar-link" data-botwm="cwymplen">
			<span class="graffeg icon eicon-safle mr-2"><svg><use xlink:href="#g-golwg"/></svg></span>						<b class="enw-safle enw-safle-golwg enw-safle-bach">Golwg<small class="tcd">360</small></b>		</a>

		<div class="navbar-dropdown is-fullwidth">
			<a href="//golwg.360.cymru" class="navbar-item">
				<b class="enw-safle enw-safle-golwg enw-safle-bach">Golwg<small class="tcd">360</small></b>			</a>
			<a href="//golwg.360.cymru/cylchgrawn" class="navbar-item">
				<b class="enw-safle enw-safle-golwg enw-safle-bach">Golwg<span class="plws">+</span></b>			</a>
			<a href="//calendr.360.cymru/" class="navbar-item">
				<b class="enw-safle enw-safle-calendr enw-safle-bach">Calendr<small class="tcd">360</small></b>			</a>
			<a href="//marchnad.360.cymru/" class="navbar-item">
				<b class="enw-safle enw-safle-marchnad enw-safle-bach">Marchnad<small class="tcd">360</small></b>			</a>
			<a href="//swyddi.360.cymru/" class="navbar-item">
				<b class="enw-safle enw-safle-swyddi enw-safle-bach">Swyddi<small class="tcd">360</small></b>			</a>
						<hr class="dropdown-divider">
								<a href="https://bangorfelin.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">BangorFelin<small class="tcd">360</small></b></a>
									<a href="https://bro.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Bro<small class="tcd">360</small></b></a>
									<a href="https://broaber.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">BroAber<small class="tcd">360</small></b></a>
									<a href="https://browyddfa.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">BroWyddfa<small class="tcd">360</small></b></a>
									<a href="https://caernarfon.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Caernarfon<small class="tcd">360</small></b></a>
									<a href="https://caron.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Caron<small class="tcd">360</small></b></a>
									<a href="https://clonc.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Clonc<small class="tcd">360</small></b></a>
									<a href="https://dyffrynnantlle.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">DyffrynNantlle<small class="tcd">360</small></b></a>
									<a href="https://ogwen.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Ogwen<small class="tcd">360</small></b></a>
						</div>

	</div>

</div>

	<div class="navbar-end">

			<a class="navbar-item if-js" data-botwm="vocab" title="Cliciwch i ddangos cyfieithiadau wrth hofran dros destun wedi’i danlinellu. Click to show dictionary translations when hovering over highlighted text.">
			<span class="icon is-medium"><svg><use xlink:href="#g-help-buoy"/></svg></span>			<span class="is-hidden-mobile">Vocab</span>
		</a>
	
	
	<div class="navbar-item has-dropdown is-hidden" id="creu">
		<a class="navbar-link is-arrowless-mobile" data-botwm="cwymplen">
			<span class="icon is-medium"><svg><use xlink:href="#g-create"/></svg></span>			<span class="is-hidden-mobile">Creu</span>
		</a>
		<div class="navbar-dropdown">
			<div class="dolenni"></div>
						<div class="os-golygu is-hidden">
				<hr class="dropdown-divider">
				<a href="#golygu" class="navbar-item">
					Golygu’r dudalen hon
				</a>
			</div>
		</div>
	</div>

		<div class="navbar-item os-aelod heb-danysgrifiad">
		<a class="button is-primary" href="//360.cymru/tanysgrifio/golwg/">
			<strong>Tanysgrifio</strong>
		</a>
	</div>
	
	<div class="navbar-item has-dropdown os-aelod">
		<a class="navbar-link is-arrowless-mobile" data-botwm="cwymplen">
			<span class="icon is-medium">
				<img data-aelod-llun width="24" height="24" class="rhithffurf">
			</span>
			<span class="is-hidden-mobile" data-aelod-enw>Fy nghyfrif</span>
		</a>

		<div class="navbar-dropdown" id="dewislen-aelod">
						<a class="navbar-item" href="#proffil">Proffil</a>
			<a class="navbar-item" href="//360.cymru/fi/">Dewisiadau</a>
			<a class="navbar-item" href="//360.cymru/fi/ebyst/">Negeseuon</a>
			<a class="navbar-item" href="//360.cymru/fi/tanysgrifiad/">Tanysgrifiadau</a>
			<a class="navbar-item is-hidden" href="#pencefn">Pen cefn</a>
			<a class="navbar-item" href="/safle/mewngofnodi/allgofnodi.php?yna=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2Fsenedd%2F2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau">Allgofnodi</a>
		</div>
	</div>

	<div class="navbar-item heb-aelod">
		<div class="buttons"><a class="button is-primary" href="//360.cymru/tanysgrifio/golwg/">
					<strong>Tanysgrifio</strong>
				</a> <a class="button is-outlined" href="/fi/mewngofnodi/" data-botwm="mewngofnodi">
					<span class="icon is-medium is-square is-phone-only"><svg><use xlink:href="#g-person-circle"/></svg></span>					<span class="is-hidden-phone">Mewngofnodi</span>
				</a></div>
	</div>

</div>

</nav>
	<nav id="dewis" class="dewislen unigol">
		<div class="tabs" role="navigation" aria-label="main navigation">
			<ul class="llyw-un llyw-dau-lefel"><li class="llyw-eitem llyw-tudalen llyw-hafan llyw-rhiant"><a href="https://golwg.360.cymru/">Hafan</a><ul class="llyw-dau"><li class="llyw-prif llyw-tudalen llyw-hafan"><a href="https://golwg.360.cymru/"><span class="icon"><svg><use xlink:href="#g-newspaper"/></svg></span> <span>Prif straeon</span></a></li><li class="llyw-tudalen llyw-diweddaraf"><a href="https://golwg.360.cymru/diweddaraf"><span class="icon"><svg><use xlink:href="#g-pulse"/></svg></span> <span>Diweddaraf</span></a></li></ul></li><li class="llyw-eitem llyw-categori llyw-newyddion is-active llyw-rhiant"><a href="https://golwg.360.cymru/newyddion">Newyddion</a><ul class="llyw-dau"><li class="llyw-categori llyw-cymru"><a href="https://golwg.360.cymru/newyddion/cymru">Cymru</a></li><li class="llyw-categori llyw-prydain"><a href="https://golwg.360.cymru/newyddion/prydain">Prydain</a></li><li class="llyw-categori llyw-rhyngwladol"><a href="https://golwg.360.cymru/newyddion/rhyngwladol">Rhyngwladol</a></li><li class="llyw-categori llyw-addysg"><a href="https://golwg.360.cymru/newyddion/addysg">Addysg</a></li><li class="llyw-categori llyw-arian-a-busnes"><a href="https://golwg.360.cymru/newyddion/arian-a-busnes">Arian a Busnes</a></li><li class="llyw-categori llyw-cefn-gwlad"><a href="https://golwg.360.cymru/newyddion/cefn-gwlad">Cefn Gwlad</a></li><li class="llyw-categori llyw-gwleidyddiaeth"><a href="https://golwg.360.cymru/newyddion/gwleidyddiaeth">Gwleidyddiaeth</a></li><li class="llyw-categori llyw-iaith"><a href="https://golwg.360.cymru/newyddion/iaith">Iaith</a></li><li class="llyw-categori llyw-iechyd"><a href="https://golwg.360.cymru/newyddion/iechyd">Iechyd</a></li><li class="llyw-categori llyw-gwyddoniaeth-a-thechnoleg"><a href="https://golwg.360.cymru/newyddion/gwyddoniaeth-a-thechnoleg">Gwyddoniaeth a Thechnoleg</a></li><li class="llyw-agored llyw-categori llyw-gwasanaethau-brys"><a href="https://golwg.360.cymru/newyddion/gwasanaethau-brys">Gwasanaethau Brys</a></li><li class="llyw-agored llyw-categori llyw-hyn-ar-llall"><a href="https://golwg.360.cymru/newyddion/hyn-ar-llall">Hyn a’r Llall</a></li></ul></li><li class="llyw-eitem llyw-categori llyw-chwaraeon llyw-rhiant"><a href="https://golwg.360.cymru/chwaraeon">Chwaraeon</a><ul class="llyw-dau"><li class="llyw-categori llyw-rygbi"><a href="https://golwg.360.cymru/chwaraeon/rygbi">Rygbi</a></li><li class="llyw-categori llyw-pel-droed"><a href="https://golwg.360.cymru/chwaraeon/pel-droed">Pêl-droed</a></li><li class="llyw-categori llyw-criced"><a href="https://golwg.360.cymru/chwaraeon/criced">Criced</a></li><li class="llyw-categori llyw-chwaraeon-eraill"><a href="https://golwg.360.cymru/chwaraeon/chwaraeon-eraill">Chwaraeon Eraill</a></li></ul></li><li class="llyw-eitem llyw-categori llyw-celfyddydau llyw-rhiant"><a href="https://golwg.360.cymru/celfyddydau">Celfyddydau</a><ul class="llyw-dau"><li class="llyw-categori llyw-llen"><a href="https://golwg.360.cymru/celfyddydau/llen">Llên</a></li><li class="llyw-categori llyw-celf-weledol"><a href="https://golwg.360.cymru/celfyddydau/celf-weledol">Celf</a></li><li class="llyw-categori llyw-cerddoriaeth"><a href="https://golwg.360.cymru/celfyddydau/cerddoriaeth">Cerddoriaeth</a></li><li class="llyw-categori llyw-roc-a-phop"><a href="https://golwg.360.cymru/celfyddydau/roc-a-phop">Roc a Phop</a></li><li class="llyw-categori llyw-theatr"><a href="https://golwg.360.cymru/celfyddydau/theatr">Perfformio</a></li><li class="llyw-categori llyw-sgrin"><a href="https://golwg.360.cymru/celfyddydau/sgrin">Sgrin a Sain</a></li><li class="llyw-categori llyw-eisteddfodau"><a href="https://golwg.360.cymru/celfyddydau/eisteddfodau">Eisteddfodau</a></li></ul></li><li class="llyw-safbwynt llyw-eitem"><a href="https://golwg.360.cymru/safbwynt">Safbwynt</a></li><li class="llyw-symudol llyw-argau llyw-eitem llyw-categori llyw-cylchgrawn"><a href="https://golwg.360.cymru/cylchgrawn">Cylchgrawn</a></li><li class="llyw-agored llyw-eitem llyw-categori llyw-cylchgrawn llyw-rhiant"><a href="https://golwg.360.cymru/cylchgrawn">Cylchgrawn Golwg</a><ul class="llyw-dau"><li class="llyw-categori llyw-ugain-i-un"><a href="https://golwg.360.cymru/cylchgrawn/ugain-i-un">20:1</a></li><li class="llyw-categori llyw-bwrlwm-y-bae"><a href="https://golwg.360.cymru/cylchgrawn/bwrlwm-y-bae">Bwrlwm y Bae</a></li><li class="llyw-categori llyw-cyfoes"><a href="https://golwg.360.cymru/cylchgrawn/cyfoes">Cyfoes</a></li><li class="llyw-categori llyw-diwylliant"><a href="https://golwg.360.cymru/cylchgrawn/diwylliant">Diwylliant</a></li><li class="llyw-categori llyw-ffordd-o-fyw"><a href="https://golwg.360.cymru/cylchgrawn/ffordd-o-fyw">Ffordd o Fyw</a></li><li class="llyw-categori llyw-llyfrau-bywyd"><a href="https://golwg.360.cymru/cylchgrawn/llyfrau-bywyd">Llyfrau</a></li><li class="llyw-categori llyw-pabell-roc"><a href="https://golwg.360.cymru/cylchgrawn/pabell-roc">Pabell Roc</a></li><li class="llyw-categori llyw-portread"><a href="https://golwg.360.cymru/cylchgrawn/portread">Portread</a></li><li class="llyw-categori llyw-steil"><a href="https://golwg.360.cymru/cylchgrawn/steil">Steil</a></li></ul></li><li class="llyw-agored llyw-eitem llyw-rhiant"><a href="/">Adrannau eraill</a><ul class="llyw-dau"><li class="llyw-agored llyw-categori llyw-gwerddon"><a href="https://golwg.360.cymru/gwerddon">Gwerddon Fach</a></li><li class=""><a href="https://swyddi.360.cymru">Hysbysebion swyddi</a></li></ul></li>		<li class="llyw-gwybodaeth llyw-agored"><a>Gwybodaeth</a><ul class="llyw-dau"><li><a href="//cymorth.360.cymru/">Cymorth</a></li><li><a href="/cysylltu/">Cysylltu â ni</a></li><li><a href="//360.cymru/telerau/">Telerau ac amodau</a></li><li><a href="//360.cymru/preifatrwydd/">Preifatrwydd a chwcis</a></li><li><a href="//360.cymru/hygyrchedd/">Hygyrchedd</a></li><li><a href="//360.cymru/tanysgrifio/">Cylchgronau Golwg</a></li><li><a href="//golwg.360.cymru/gwybodaeth/hysbysebu">Hysbysebu</a></li></ul></li>
		<li class="llyw-chwilio is-right"><a href="/?s" data-botwm="chwilio"><span class="icon is-inline"><svg><use xlink:href="#g-search"/></svg></span> <span>Chwilio</span></a></li>
			<li class="llyw-rhagor"><a href="/" data-botwm="rhagor"><span class="byrgyr"></span> <span>Rhagor</span></a></li>
	</ul>
			</div>
		<div class="llyw-bar-chwilio">
			<form method="get" action="/" id="ffurflen-chwilio">
				<div class="field has-addons">
					<div class="control is-expanded">
						<label for="maes-chwilio" class="is-sr-only">Chwilio</label>
						<input class="input full-width" id="maes-chwilio" name="s" type="search" autocomplete="off" spellcheck="false" incremental inputmode="search" placeholder="Chwilio Golwg360…" value="">
					</div>
					<input type="hidden" name="orderby" value="date">					<div class="control">
						<button class="button is-primary is-light" type="submit">Chwilio</button>
					</div>
				</div>
							</form>
			<div id="cynigion-chwilio" class="columns is-multiline is-mobile is-hidden"></div>
		</div>
		<div class="llyw-cymdeithasol llyw-agored"><a href="https://twitter.com/Golwg360" title="Twitter"><span class="icon is-large"><svg><use xlink:href="#g-logo-twitter"/></svg></span></a> <a href="https://www.facebook.com/Golwg360/" title="Facebook"><span class="icon is-large"><svg><use xlink:href="#g-logo-facebook"/></svg></span></a> <a href="https://instagram.com/cylchgrawngolwg/" title="Instagram"><span class="icon is-large"><svg><use xlink:href="#g-logo-instagram"/></svg></span></a> <a href="https://www.youtube.com/user/GolwgTriChwechDim" title="YouTube"><span class="icon is-large"><svg><use xlink:href="#g-logo-youtube"/></svg></span></a> </div>		<div class="coloffon llyw-agored"><p>© 2022 Golwg Cyf</p>
<div>
<img src="//360.scdn8.secure.raxcdn.com/ui/img/logo/llyw.png" srcset="//360.scdn8.secure.raxcdn.com/ui/img/logo/llyw.png, //360.scdn8.secure.raxcdn.com/ui/img/logo/llyw@2x.png 2x, //360.scdn8.secure.raxcdn.com/ui/img/logo/llyw@3x.png 3x" width="179" height="60" alt="Llywodraeth Cymru" id="logo-llc">
<img src="//360.scdn8.secure.raxcdn.com/ui/img/logo/cllc.png" srcset="//360.scdn8.secure.raxcdn.com/ui/img/logo/cllc.png, //360.scdn8.secure.raxcdn.com/ui/img/logo/cllc@2x.png 2x, //360.scdn8.secure.raxcdn.com/ui/img/logo/cllc@3x.png 3x" width="276" height="40" alt="Cyngor Llyfrau Cymru" id="logo-cll">
</div>
<p class="is-size-7">Cefnogir Golwg gyda chymorth ariannol oddi wrth Lywodraeth Cymru a Chyngor Llyfrau Cymru. Nid yw Llywodraeth Cymru na Chyngor Llyfrau Cymru’n cytuno, o angenrheidrwydd, ag unrhyw farn a fynegir ar y wefan.</p>
</div>
	</nav>
	<section class="hero is-primary post-header">
	<div class="hero-body">
		<div class="container">
			<div class="columns">
				<div class="column is-full">
					<div class="llinell-pwnc"><a class="pwnc pwnc-newyddion pwnc-senedd pop" href="https://golwg.360.cymru/newyddion/senedd">Senedd</a></div>					<h1 class="title is-spaced">
						&#8216;Heddwch a chymod am gael eu cadw mewn cof wrth lunio polisïau Cymru yn sgil pwyllgor newydd&#8217;					</h1>
					<h2 class="subtitle">Nod Grŵp Trawsbleidiol y Senedd dros Heddwch a Chymod yw gweithio mewn ffordd adeiladol i ddatblygu polisi, medd y cadeirydd Mabon ap Gwynfor</h2><div class="media is-vcentered awdur">
		<figure class="media-left">
		<div class="image is-64x64">
			<img alt='Cadi Dafydd' src='https://360.scdn8.secure.raxcdn.com/ased/rhithffurf/64/8/g/r48z61b5wk88ck0wckc0kg4.jpg' srcset='https://360.scdn8.secure.raxcdn.com/ased/rhithffurf/128/8/g/r48z61b5wk88ck0wckc0kg4.jpg 2x' class='avatar avatar-64 photo avatar-default rhithffurf' height='64' width='64' loading='lazy'/>		</div>
	</figure>
		<div class="media-content">
		<div class="content">gan
			<a href="https://golwg.360.cymru/aelod/cadidafydd/" class="awdur-enw"><b>Cadi Dafydd</b></a>			<br><time datetime="2022-05-17T06:09:31Z">17 Mai 2022</time>		</div>
	</div>
	<div class="media-right">
		<div class="field is-grouped">
			<div class="control os-rhannu">
				<button class="button is-inverted is-outlined is-rounded is-icon-mobile botwm-rhannu" data-botwm="rhannu">
					<span class="icon is-medium"><svg><use xlink:href="#g-share"/></svg></span>					<span>Rhannu</span>
				</button>
			</div>
		</div>
	</div>
</div>
				</div>
			</div>
		</div>
	</div>
</section>
	<section class="section" id="cychwyn">
		<div class="container">
			<div class="columns">
  		  		<main class="prif column is-8">
	<figure class="capsiwn"><div class="llun llun-tcd8"><img width="640" height="426" src="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2018/11/heddwch-colomen-640x426.jpg?9" class="size-tcd8" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2018/11/heddwch-colomen-640x426.jpg?9 640w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2018/11/heddwch-colomen-310x206.jpg?9 310w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 100vw - 48px, (min-width: 1352px) 861px, 640px" /></div><figcaption><p>Heddwch</p></figcaption></figure><div class="post-content content is-clearfix"><p>Bydd sefydlu Grŵp Trawsbleidiol dros Heddwch a Chymod yn y Senedd yn golygu y bydd y materion hynny’n cael eu cadw mewn cof wrth lunio polisïau, yn ôl cadeirydd y pwyllgor newydd.</p>
<p>Yn ôl Mabon ap Gwynfor, sylfaenydd a chadeirydd y pwyllgor, bydd y fforwm yn gyfle i ystyried heddwch a chymod wrth ddatblygu polisïau ymhob maes, gan gynnwys yr economi ac addysg.</p>
<p>Un o’r materion y maen nhw’n ystyried ei drafod yw rôl y lluoedd arfog yn mynd i ysgolion Cymru, meddai Mabon ap Gwynfor, Aelod o’r Senedd Plaid Cymru dros Ddwyfor Meirionnydd.</p>
<p>Arweinydd y Democratiaid Rhyddfrydol Cymreig Jane Dodds, yr Aelod Ceidwadol Darren Millar, a’r Aelod Llafur Mike Hedges yw’r cynrychiolwyr trawsbleidiol eraill ar y pwyllgor, ac mae’r Academi Heddwch wedi ymgymryd â rôl yr ysgrifennydd.</p>
<p>Nod y pwyllgor ydy gweithio mewn ffordd adeiladol, yn hytrach na beirniadu polisïau, yn ôl Mabon ap Gwynfor wrth siarad â <strong>golwg360</strong>.</p>
<p>“Does yna ddim fforwm ar hyn o bryd yn y Senedd er mwyn trafod materion yn ymwneud â heddwch a chymod, boed nhw’n faterion rhyngwladol neu&#8217;n faterion domestig,&#8221; meddai.</p>
<p>“Mae hi’n mynd i fod yn fforwm i dynnu arbenigedd ynghyd i gyflwyno tystiolaeth er mwyn cyfoethogi dealltwriaeth Aelodau’r Senedd o’r hyn sy’n digwydd yng Nghymru a thu hwnt ynglŷn â materion yn ymwneud â rhyfel a heddwch a chymod.</p>
<p>“Mae’n andros o bwysig oherwydd wrth ein bod ni’n datblygu polisi yng Nghymru, boed yn bolisi ar yr economi neu’n bolisi addysg, polisi mewn unrhyw faes mewn gwirionedd, mae absenoldeb unrhyw ystyriaeth o faterion yn ymwneud â heddwch a chymod yn golygu bod materion o bwys o’r fath ddim yn cael eu hystyried, ac yn wir yn cael eu hanwybyddu, sydd ag effaith bellgyrhaeddol.</p>
<p>“Mi fydd y fforwm yma yn ein gorfodi ni i gadw’r materion yma mewn cof drwy’r amser wrth ein bod ni’n trafod materion yn ymwneud â Chymru.&#8221;</p>
<h4>&#8216;Cyfrannu&#8217;n adeiladol&#8217;</h4>
<p>Cafodd grŵp trawsbleidiol tebyg ei sefydlu tua deng mlynedd yn ôl, ond doedd hwnnw ddim yn gweithio ar yr un llinellau, yn ôl Mabon ap Gwynfor.</p>
<p>“Mae rhyfel Wcráin yn rhan o’r hyn sydd wedi helpu i alluogi hyn, yn anffodus. Mae pobol yn fwy ymwybodol o faterion yn ymwneud â heddwch,&#8221; meddai.</p>
<p>“Ond wedi dweud hynny, nid Wcráin yw’r hyn sydd wedi’i sbarduno fo. Mae o’n fwy o lawer na materion Wcráin yn unig.</p>
<p>“Yn y cyfarfod cyntaf fe ddaru ni drafod rôl addysg a sut mae ysgolion yng Nghymru bellach yn ystyried materion heddwch a chymod.</p>
<p>“Ddaru un aelod godi’r cwestiwn ‘Sut fedrwn ni sicrhau bod pob awdurdod addysg lleol yn llawn ymwybodol o’r ystod o ddeunydd sydd ar gael?’</p>
<p>“Fel pwynt cyntaf rydyn ni wedi cytuno fel grŵp trawsbleidiol y byddwn ni’n cysylltu â phob awdurdod er mwyn tynnu eu sylw nhw at yr ystod o ddeunydd sydd ar gael.</p>
<p>“Cafwyd sôn i ni edrych ar rôl lluoedd arfog yn mynd mewn i’n hysgolion ni, mae hwnnw’n gwestiwn.</p>
<p>“Roedd yna aelod arall wedi sôn am yr angen i edrych ar berthynas yr economi efo materion yn ymwneud â chymod a heddwch.</p>
<p>“Mae yna sawl maes i ni edrych arnyn nhw a chynnal ymholiadau yn eu cylch.”</p>
<p>Wrth ddiolch i’r Academi Heddwch am ymgymryd â’r rôl ysgrifenyddiaeth, dywed Mabon ap Gwynfor fod ganddyn nhw’r cysylltiadau a’r ddealltwriaeth i wthio agenda’r pwyllgor yn ei flaen.</p>
<p>“Y bwriad ydy bod yn grŵp adeiladol sy’n edrych i gyfrannu mewn modd adeiladol at ddatblygu polisi yng Nghymru yn hytrach nag yn feirniadol,” meddai.</p>
</div><footer class="stori-gwaelod">
	<div class="columns is-clearfix">
		<div class="column is-pulled-left">
			<div class="buttons">
				<a class="button is-rounded is-normal botwm-rhannu os-rhannu" data-botwm="rhannu" data-title="" data-url="https://golwg.360.cymru/newyddion/senedd/2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau">
			<span class="icon is-medium"><svg><use xlink:href="#g-share"/></svg></span>			<span>Rhannu</span>
		</a>
		<a title="Rhannu ar Facebook" data-botwm="rhannuFacebook" class="button is-rounded is-outlined is-normal" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2Fsenedd%2F2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau">
			<span class="icon is-facebook is-medium"><svg><use xlink:href="#g-logo-facebook"/></svg></span>		</a>
		<a title="Rhannu ar Twitter" data-botwm="rhannuTwitter" class="button is-rounded is-outlined is-normal" href="https://twitter.com/intent/tweet?text=%E2%80%98Heddwch+a+chymod+am+gael+eu+cadw+mewn+cof+wrth+lunio+polis%C3%AFau+Cymru+yn+sgil+pwyllgor+newydd%E2%80%99+%E2%80%93+%40Golwg360&amp;url=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2Fsenedd%2F2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau&amp;related=Golwg360">
			<span class="icon is-twitter is-medium"><svg><use xlink:href="#g-logo-twitter"/></svg></span>		</a>
		<a title="Rhannu ar Whatsapp" class="button is-rounded is-outlined is-normal os-symudol" href="whatsapp://send?text=%E2%80%98Heddwch%20a%20chymod%20am%20gael%20eu%20cadw%20mewn%20cof%20wrth%20lunio%20polis%C3%AFau%20Cymru%20yn%20sgil%20pwyllgor%20newydd%E2%80%99%20https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2Fsenedd%2F2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau">
			<span class="icon is-whatsapp is-medium"><svg><use xlink:href="#g-logo-whatsapp"/></svg></span>		</a>
		<a title="Anfon dolen at y stori mewn ebost" class="button is-rounded is-normal" href="mailto:?subject=%E2%80%98Heddwch%20a%20chymod%20am%20gael%20eu%20cadw%20mewn%20cof%20wrth%20lunio%20polis%C3%AFau%20Cymru%20yn%20sgil%20pwyllgor%20newydd%E2%80%99%20%E2%80%93%C2%A0Golwg360&amp;body=%0Ahttps%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2Fsenedd%2F2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau%0A%0A">
			<span class="icon is-medium"><svg><use xlink:href="#g-mail"/></svg></span>		</a>
	</div>		</div>
		
	</div>
</footer>
	</main>
	<div class="column is-4"><div class="ardal-ochr"><section class="section ardal-hysbyseb">
			<div class="container">	<div id="hysbyseb-2" class="hysbyseb hysbyseb-dmpu">
		<ins data-revive-zoneid="11" data-revive-block="1" data-revive-id="0b5c59e056cb1902ee58ea1d8080383a"></ins>
	</div>
	</div></section>
		<section class="section ardal adran-cyffredinol ardal-boblogaidd">
	<div class="container">
		<h2 class=enw-adran><span class="icon is-inline is-medium"><svg><use xlink:href="#g-trending-up"/></svg></span>Poblogaidd</h2>
		<div class="columns">
			<div class="column is-full">
				<ol class="grid grid-poblogaidd rhestr-straeon">
				<li class="cell">
						<a href="https://golwg.360.cymru/newyddion/cymru/2095500-gwyl-fwyd-caernarfon-mewn-lluniau" class="is-flex-row">
							<span class="cylch rhif">1</span>
							<span>Gŵyl Fwyd Caernarfon &#8211; mewn lluniau</span>
						</a>
					</li><li class="cell">
						<a href="https://golwg.360.cymru/newyddion/arian-a-busnes/2095538-siop-lyfrau-gymraeg-bala-dathlu-hanner-cant" class="is-flex-row">
							<span class="cylch rhif">2</span>
							<span>Siop lyfrau Gymraeg y Bala yn dathlu&#8217;r hanner cant</span>
						</a>
					</li><li class="cell">
						<a href="https://golwg.360.cymru/newyddion/2095642-gwyl-fwyd-caernarfon-bwyd" class="is-flex-row">
							<span class="cylch rhif">3</span>
							<span>Gŵyl Fwyd Caernarfon: yr ŵyl sy&#8217;n &#8220;fwy na bwyd&#8221;</span>
						</a>
					</li><li class="cell">
						<a href="https://golwg.360.cymru/cylchgrawn/2095181-elen-nefydd" class="is-flex-row">
							<span class="cylch rhif">4</span>
							<span>20:1 &#8211; Elen Mai Nefydd</span>
						</a>
					</li><li class="cell">
						<a href="https://golwg.360.cymru/chwaraeon/criced/2095460-cymreigio-chynnal-cymreictod-criced-ledled-cymru" class="is-flex-row">
							<span class="cylch rhif">5</span>
							<span>Cymreigio a chynnal Cymreictod criced ledled Cymru</span>
						</a>
					</li>				</ol>
			</div>
					</div>
	</div>
</section>
<section class="section ardal-hysbyseb">
			<div class="container">	<div id="hysbyseb-3" class="hysbyseb hysbyseb-mpu">
		<ins data-revive-zoneid="9" data-revive-block="1" data-revive-id="0b5c59e056cb1902ee58ea1d8080383a"></ins>
	</div>
	</div></section>
			<section class="section adran adran-swyddi llorweddol cyfaddas">
		<div class="container">
			<div class="pen-adran">
			<h2 class="enw-adran"><a href="https://swyddi.360.cymru">Swyddi</a></h2>	<nav class="llywio-adran buttons if-js">
				<button class="button is-adran is-small is-rounded botwm-nol" data-botwm="barNol" disabled><span class="icon is-medium"><svg><use xlink:href="#g-arrow-back"/></svg></span></a>
		<button class="button is-adran is-small is-rounded botwm-mlaen" data-botwm="barMlaen"><span class="icon is-medium"><svg><use xlink:href="#g-arrow-forward"/></svg></span></a>
	</nav>
	</div><div class="bar-allanol"><div class="bar bar-4 cynnwys-rhagor" data-rhagor="https://golwg.360.cymru/safle/cefn/wp-admin/admin-ajax.php?action=bar&#038;teclyn=tcd_swyddi-2&#038;tudalen=2"><div id="78uaeE0" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571770"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/10/Cyfoeth-Naturiol-Cymru-225x139.jpg?ux30w" class="size-tcd3" alt="Logo Cyfoeth Naturiol Cymru" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/10/Cyfoeth-Naturiol-Cymru-225x139.jpg?ux30w 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/10/Cyfoeth-Naturiol-Cymru-142x88.jpg?ux30w 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/10/Cyfoeth-Naturiol-Cymru-308x190.jpg?ux30w 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/10/Cyfoeth-Naturiol-Cymru-474x293.jpg?ux30w 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Cyfoeth Naturiol Cymru</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571770" class="dolen">Cymorth Canolfan Ymwelwyr</a></h4>

		
		
		
	</div>
</div><div id="gPu3WY4" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571768"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-225x139.jpg?6r" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-225x139.jpg?6r 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-142x88.jpg?6r 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-308x190.jpg?6r 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-474x293.jpg?6r 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Cyngor Gwynedd</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571768" class="dolen">Hyfforddai Proffesiynol Cyfreithiol</a></h4>

		
		
		
	</div>
</div><div id="eNuBNlw" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571769"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-225x139.jpg?6r" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-225x139.jpg?6r 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-142x88.jpg?6r 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-308x190.jpg?6r 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2022/02/Logo-Cyngor-Gwynedd-474x293.jpg?6r 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Cyngor Gwynedd</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571769" class="dolen">Hyfforddai Proffesiynol Cydraddoldeb ac Amrywiaeth</a></h4>

		
		
		
	</div>
</div><div id="MnuG4NN" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571764"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-225x139.jpg?17" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-225x139.jpg?17 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-142x88.jpg?17 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-308x190.jpg?17 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-474x293.jpg?17 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Coleg Gwent</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571764" class="dolen">Tiwtor Cymraeg i Oedolion x 2</a></h4>

		
		
		
	</div>
</div><div id="w7u278a" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571766"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-225x139.jpg?17" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-225x139.jpg?17 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-142x88.jpg?17 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-308x190.jpg?17 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/11/coleg-gwent-474x293.jpg?17 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Coleg Gwent</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571766" class="dolen">Swyddog Cwricwlwm, Ansawdd ac Adnoddau Digidol</a></h4>

		
		
		
	</div>
</div><div id="EDu3oOW" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571763"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-225x139.jpg?56" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-225x139.jpg?56 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-142x88.jpg?56 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-308x190.jpg?56 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-474x293.jpg?56 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Tinopolis</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571763" class="dolen">Ymchwilydd   </a></h4>

		
		
		
	</div>
</div><div id="1ouY2gB" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571761"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-225x139.gif?2tjo44" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-225x139.gif?2tjo44 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-142x88.gif?2tjo44 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-308x190.gif?2tjo44 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-474x293.gif?2tjo44 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Prifysgol Cymru Y Drindod Dewi Sant</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571761" class="dolen">Ymgynghorydd Gyrfaoedd</a></h4>

		
		
		
	</div>
</div><div id="WeuNP3Y" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571760"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-225x139.gif?2tjo44" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-225x139.gif?2tjo44 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-142x88.gif?2tjo44 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-308x190.gif?2tjo44 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2016/05/UWTSD_1500x1000_72dpi-1-474x293.gif?2tjo44 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Prifysgol Cymru Y Drindod Dewi Sant</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571760" class="dolen">Swyddog Cyfathrebu a Chynnwys Digidol</a></h4>

		
		
		
	</div>
</div><div id="y2uWa8D" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571759"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/05/ITV-Logo-225x139.jpg?1qerm2" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/05/ITV-Logo-225x139.jpg?1qerm2 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/05/ITV-Logo-142x88.jpg?1qerm2 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/05/ITV-Logo-308x190.jpg?1qerm2 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2018/05/ITV-Logo-474x293.jpg?1qerm2 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">ITV Cymru Wales</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571759" class="dolen">Cynhyrchydd Cynorthwyol / Cynhyrchydd Iau</a></h4>

		
		
		
	</div>
</div><div id="ReujLYj" class="cell stori lefel4" data-botwm="dolen">
			<div class="stori-llun">
		<div class="llun llun-stori llun-tcd3">
						<a href="https://swyddi.360.cymru/?p=571758"><img width="225" height="139" src="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-225x139.jpg?56" class="size-tcd3" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-225x139.jpg?56 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-142x88.jpg?56 142w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-308x190.jpg?56 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/8/2021/05/Logo-Tinopolis-474x293.jpg?56 474w" sizes="(max-width:521px) 50vw - 31.5px, (max-width:768px) 50vw - 36px, (max-width:1019px) 25vw - 30px, (min-width: 1352px) 308px, 225px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><span class="pwnc pwnc-swyddi">Tinopolis</span></div>
		<h4 class="stori-teitl"><a href="https://swyddi.360.cymru/?p=571758" class="dolen">Cynorthwyydd Cynhyrchu/PA</a></h4>

		
		
		
	</div>
</div></div>			</div>
					</div>
	</section>
	</div></div>
				</div>
		</div>
	</section>
	<section class="section ardal-hysbyseb">
			<div class="container">	<div id="hysbyseb-4" class="hysbyseb hysbyseb-leaderboard">
		<ins data-revive-zoneid="8" data-revive-block="1" data-revive-id="0b5c59e056cb1902ee58ea1d8080383a"></ins>
	</div>
	</div></section>
		<section class="section adran adran-nol-nesaf">
	<div class="container">
		<div class="grid grid-3">
<div id="nAs2p3L5" class="cell stori lefel3 stori-addysg" data-botwm="dolen">
	<h2 class="enw-adran is-hidden-mobile">&larr; Stori flaenorol</h2>		<div class="stori-llun">
		<div class="llun llun-stori llun-tcd4">
						<a href="https://golwg.360.cymru/newyddion/addysg/2095613-treblu-cyllid-addysg-gerddorol"><img width="308" height="190" src="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Music-lesson-308x190.jpg?l" class="size-tcd4" alt="Cerddoriaeth" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Music-lesson-308x190.jpg?l 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Music-lesson-225x139.jpg?l 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Music-lesson-474x293.jpg?l 474w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Music-lesson-640x396.jpg?l 640w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 50vw - 36px, 308px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><a class="pwnc pwnc-newyddion pwnc-addysg pop" href="https://golwg.360.cymru/newyddion/addysg">Addysg</a></div>
		<h4 class="stori-teitl"><a href="https://golwg.360.cymru/newyddion/addysg/2095613-treblu-cyllid-addysg-gerddorol" class="dolen">Treblu cyllid addysg gerddorol i £13.5m</a></h4>

		
				<div class="stori-crynodeb">Daw&#8217;r cyllid fel rhan o ymrwymiad Llywodraeth Cymru i sefydlu gwasanaeth cerddoriaeth cenedlaethol</div>
		
		
	</div>
</div><div id="27sdNaOJ" class="cell stori lefel3 stori-newyddion" data-botwm="dolen">
	<h2 class="enw-adran is-hidden-mobile">Stori nesaf &rarr;</h2>		<div class="stori-llun">
		<div class="llun llun-stori llun-tcd4">
						<a href="https://golwg.360.cymru/newyddion/2095602-dadorchuddio-cadair-choron-eisteddfod-urdd-2022"><img width="308" height="190" src="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Cadair-Eisteddfod-Urdd-Sir-308x190.jpg?q" class="size-tcd4" alt="Cadair Eisteddfod yr Urdd 2022" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Cadair-Eisteddfod-Urdd-Sir-308x190.jpg?q 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Cadair-Eisteddfod-Urdd-Sir-225x139.jpg?q 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Cadair-Eisteddfod-Urdd-Sir-474x293.jpg?q 474w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/05/Cadair-Eisteddfod-Urdd-Sir-640x396.jpg?q 640w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 50vw - 36px, 308px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><a class="pwnc pwnc-newyddion pop" href="https://golwg.360.cymru/newyddion">Newyddion</a></div>
		<h4 class="stori-teitl"><a href="https://golwg.360.cymru/newyddion/2095602-dadorchuddio-cadair-choron-eisteddfod-urdd-2022" class="dolen">Dadorchuddio Cadair a Choron Eisteddfod yr Urdd Sir Ddinbych 2022</a></h4>

		
				<div class="stori-crynodeb">Cawson nhw eu dadorchuddio mewn digwyddiad arbennig yn Llyfrgell Dinbych heno (nos Lun, Mai 16)</div>
		
		
	</div>
</div><div id="wPs014JL" class="cell stori lefel3 stori-cymru" data-botwm="dolen">
	<h2 class="enw-adran is-hidden-mobile">Hefyd &rarr;</h2>		<div class="stori-llun">
		<div class="llun llun-stori llun-tcd4">
						<a href="https://golwg.360.cymru/newyddion/cymru/2095054-ymgyrchwyr-croesawu-cynlluniau-hanesyddol-ddiwygio"><img width="308" height="190" src="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/01/Senedd-Ray-Morgan-Shutterstock-308x190.jpg?25" class="size-tcd4" alt="Arwydd Senedd Cymru" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/01/Senedd-Ray-Morgan-Shutterstock-308x190.jpg?25 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/01/Senedd-Ray-Morgan-Shutterstock-225x139.jpg?25 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/01/Senedd-Ray-Morgan-Shutterstock-474x293.jpg?25 474w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2022/01/Senedd-Ray-Morgan-Shutterstock-640x396.jpg?25 640w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 50vw - 36px, 308px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><a class="pwnc pwnc-newyddion pwnc-cymru pop" href="https://golwg.360.cymru/newyddion/cymru">Cymru</a></div>
		<h4 class="stori-teitl"><a href="https://golwg.360.cymru/newyddion/cymru/2095054-ymgyrchwyr-croesawu-cynlluniau-hanesyddol-ddiwygio" class="dolen">Ymgyrchwyr yn croesawu cynlluniau &#8220;hanesyddol&#8221; i ddiwygio&#8217;r Senedd</a></h4>

		
				<div class="stori-crynodeb">Ond y Democratiaid Rhyddfrydol yn dweud nad ydyn nhw&#8217;n mynd ddigon pell, a&#8217;r Ceidwadwyr Cymreig yn gwrthwynebu</div>
		
		
	</div>
</div>		</div>
	</div>
</section><section class="section adran adran-cyffredinol adran-sylwadau sylwadau sylwadau-dim-ymateb">
	<div class="container">
		<div class="columns">
			<div class="column is-8">
				<h2 class="enw-adran sylwadau-teitl"><span class="icon is-inline"><svg><use xlink:href="#g-chatbubbles"/></svg></span> Dweud eich dweud</h2>
								<div id="sylwadau" class="sylwadau-rhestr" data-sylw="dJsN5A0Ac0">
				<article class="media comment" id="sylw-newydd">
	<figure class="media-left os-aelod">
		<div class="image is-48x48">
			<img class="rhithffurf" width="48" height="48" alt="" data-aelod-llun>
		</div>
	</figure>
	<div class="media-content os-aelod">
		<div class="comment-header">
			<strong data-aelod-enw></strong>
			<small><a href="/safle/mewngofnodi/allgofnodi.php?yna=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2Fsenedd%2F2095600-heddwch-chymod-gael-cadw-mewn-wrth-lunio-polisiau">Nid fi yw hwn</a></small>
		</div>
		<form id="ffSylw" novalidate>
			<fieldset class="field gwirio">
				<p class="control">
					<textarea name="sylw" class="textarea" rows="3" placeholder="Eich sylw…" autocomplete="off" required></textarea>
				</p>
				<p class="help if-invalid">Rhowch eich sylw yn y blwch</p>
			</fieldset>
			<div class="field">
				<p class="control">
					<button type="submit" class="button is-primary">Postio’r sylw</button>
				</p>
			</div>
		</form>
	</div>
	<div class="media-content heb-aelod">
		Er mwyn gadael sylw, mae angen <a href="/fi/mewngofnodi/" data-botwm="mewngofnodi">mewngofnodi</a> neu <a href="/fi/ymuno/">ymuno â’r safle</a>.
	</div>
</article>
				</div>

			</div>
		</div>
	</div>
</section>

<footer class="footer">

	<div class="container">
		<div class="columns">

			<div class="column is-3">
				<ul class="links"><li><a href="//cymorth.360.cymru/">Cymorth</a></li><li><a href="/cysylltu/">Cysylltu â ni</a></li><li><a href="//360.cymru/telerau/">Telerau ac amodau</a></li><li><a href="//360.cymru/preifatrwydd/">Preifatrwydd a chwcis</a></li><li><a href="//360.cymru/hygyrchedd/">Hygyrchedd</a></li><li><a href="//360.cymru/tanysgrifio/">Cylchgronau Golwg</a></li><li><a href="//golwg.360.cymru/gwybodaeth/hysbysebu">Hysbysebu</a></li></ul>			</div>

			<div class="column is-3">
				<ul class="links">
				<li><a href="https://twitter.com/Golwg360"><span class="icon is-inline"><svg><use xlink:href="#g-logo-twitter"/></svg></span> <span>Twitter</span></a><li><a href="https://www.facebook.com/Golwg360/"><span class="icon is-inline"><svg><use xlink:href="#g-logo-facebook"/></svg></span> <span>Facebook</span></a><li><a href="https://www.instagram.com/Golwg360/"><span class="icon is-inline"><svg><use xlink:href="#g-logo-instagram"/></svg></span> <span>Instagram</span></a><li><a href="https://www.youtube.com/user/GolwgTriChwechDim"><span class="icon is-inline"><svg><use xlink:href="#g-logo-youtube"/></svg></span> <span>YouTube</span></a><li><a href="/ffrwd"><span class="icon is-inline"><svg><use xlink:href="#g-logo-rss"/></svg></span> <span>RSS</span></a>				</ul>
			</div>

			<div class="column is-6">
				<div class="coloffon">
					<p>© 2022 Golwg Cyf</p>
<div>
<img src="//360.scdn8.secure.raxcdn.com/ui/img/logo/llyw.png" srcset="//360.scdn8.secure.raxcdn.com/ui/img/logo/llyw.png, //360.scdn8.secure.raxcdn.com/ui/img/logo/llyw@2x.png 2x, //360.scdn8.secure.raxcdn.com/ui/img/logo/llyw@3x.png 3x" width="179" height="60" alt="Llywodraeth Cymru" id="logo-llc">
<img src="//360.scdn8.secure.raxcdn.com/ui/img/logo/cllc.png" srcset="//360.scdn8.secure.raxcdn.com/ui/img/logo/cllc.png, //360.scdn8.secure.raxcdn.com/ui/img/logo/cllc@2x.png 2x, //360.scdn8.secure.raxcdn.com/ui/img/logo/cllc@3x.png 3x" width="276" height="40" alt="Cyngor Llyfrau Cymru" id="logo-cll">
</div>
<p class="is-size-7">Cefnogir Golwg gyda chymorth ariannol oddi wrth Lywodraeth Cymru a Chyngor Llyfrau Cymru. Nid yw Llywodraeth Cymru na Chyngor Llyfrau Cymru’n cytuno, o angenrheidrwydd, ag unrhyw farn a fynegir ar y wefan.</p>
				</div>
			</div>

		</div>

	</div>

</footer>

<div class="modal" id="ffenestFewngofnodi">
	<div class="modal-background" data-botwm="cau"></div>
	<button class="modal-close is-large" aria-label="close" data-botwm="cau"></button>
	<div class="modal-card">
		<form method="post" class="mewngofnodi" name="mewngofnodi">
			<section class="modal-card-body">
				<div class="notification has-text-centered is-warning is-hidden neges"></div>
				<div class="tabs is-fullwidth is-medium">
					<ul>
						<li class="is-active"><a>Mewngofnodi</a></li>
					    <li><a href="/fi/ymuno/">Ymuno</a></li>
					</ul>
				</div>
				<fieldset class="if-js">
	<p class="field has-text-centered">Mewngofnodwch gyda’r cyfrifon hyn:</p>
	<div class="field is-grouped is-grouped-multiline">
		<div class="control is-expanded is-full-mobile angen-apple">
			<a class="button is-apple is-medium is-fullwidth has-icons-left" data-botwm="cyfrif" data-cwmni="apple">
				<span class="icon is-large is-left"><svg><use xlink:href="#g-logo-apple"/></svg></span>				<span>Apple</span>
			</a>
		</div>
		<div class="control is-expanded is-full-mobile">
			<a class="button is-facebook is-medium is-fullwidth has-icons-left" data-botwm="cyfrif" data-cwmni="facebook">
				<span class="icon is-large is-left"><svg><use xlink:href="#g-logo-facebook"/></svg></span>				<span>Facebook</span>
			</a>
		</div>
		<div class="control is-expanded is-full-mobile">
			<a class="button is-twitter is-medium is-fullwidth" data-botwm="cyfrif" data-cwmni="twitter">
				<span class="icon is-large"><svg><use xlink:href="#g-logo-twitter"/></svg></span>				<span>Twitter</span>
			</a>
		</div>
	</div>
</fieldset>
<fieldset>
	<p class="field has-text-centered">Neu gyda chyfeiriad ebost a chyfrinair:</p>
	<div class="field gwirio">
		<div class="control has-icons-left has-icons-right">
			<input name="ebost" class="input gwirio-testun is-medium" type="email" placeholder="Cyfeiriad ebost" required pattern="[a-zA-Z0-9.!#$%&'*+\/=?^_`{|}~-]+@[a-zA-Z0-9-]{2,}(?:\.[a-zA-Z0-9-]{2,})+" maxlength=100 autocomplete=email spellcheck=false>
			<span class="icon is-medium is-left"><svg><use xlink:href="#g-mail"/></svg></span>			<span class="icon is-medium is-right if-invalid"><svg><use xlink:href="#g-alert-circle"/></svg></span>		</div>
		<p class="help if-invalid">Mae angen cyfeiriad ebost dilys.</p>
	</div>
	<div class="field gwirio">
		<div class="control has-icons-left has-icons-right is-expanded">
			<input name="cyfrinair" class="input gwirio-testun is-medium" type="password" placeholder="Cyfrinair" required minlength=5 maxlength=100 autocomplete=password spellcheck=false>
			<span class="icon is-medium is-left"><svg><use xlink:href="#g-lock-closed"/></svg></span>			<span class="icon is-medium is-right if-invalid"><svg><use xlink:href="#g-alert-circle"/></svg></span>		</div>
		<p class="help if-invalid">Rhowch eich cyfrinair yma.</p>
	</div>
	<div class="field">
		<div class="control">
			<button class="button is-primary is-medium is-fullwidth">
				Mewngofnodi			</button>
		</div>
	</div>
</fieldset>				<p class="has-text-centered">
					<a href="https://360.cymru/fi/ailosod/">Dwi wedi anghofio fy nghyfrinair</a>
				</p>
			</section>
		</form>
	</div>
</div>
<div class="notification template is-hidden" id="neges">
	<button class="delete" data-botwm="gwaredu"></button>
	<span></span>
</div>
<section class="navbar tcd is-warning is-hidden" id="negesCaniatad">
	<div class="navbar-start">
		<div class="navbar-item">
			<span class="icon is-medium"><svg><use xlink:href="#g-information-circle-outline"/></svg></span>			<span>Mae’r wefan hon yn defnyddio cwcis.</span>
		</div>
	</div>
	<div class="navbar-end">
		<div class="navbar-item"><div class="buttons">
			<a href="https://360.cymru/preifatrwydd/#cwcis" class="button is-cylchgrawn is-outlined">Rhagor o wybodaeth</a>
			<span class="button is-cylchgrawn" name="caniatad">
				<span class="icon is-medium is-left"><svg><use xlink:href="#g-checkmark"/></svg></span>				<span>Dim problem</span>
			</span>
		</div>
		</div>
	</div>
</section>
<div class="modal modal-large" id="ffenestOriel">
	<div class="modal-background" data-botwm="cau"></div>
	<button class="modal-close is-large" aria-label="close" data-botwm="cau"></button>
	<button class="modal-left is-large" aria-label="previous" data-botwm="nol"></button>
	<button class="modal-right is-large" aria-label="next" data-botwm="mlaen"></button>
	<div class="modal-content"></div>
</div>
<script async src="//hysb.360.cymru/d/asyncjs.php"></script></body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-05-18 01:17:06 -->