<!DOCTYPE html>
<html lang="cy">
<head>
	<meta charset=utf-8>
	<link rel=dns-prefetch href="//360.scdn8.secure.raxcdn.com">
	<link rel=dns-prefetch href="//ystadegau.360.cymru">
	<link rel=dns-prefetch href="//hysb.360.cymru">
	<link rel=preload href="//360.scdn8.secure.raxcdn.com/ui/ffont/3/tcd-r.woff2" as="font" type="font/woff2" crossorigin>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#132E5B">
<title>Lansio&#8217;r arolwg cenedlaethol cyntaf o droseddau gwledig &#8211; Golwg360</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='arddull-css'  href='//360.scdn8.secure.raxcdn.com/ui/css/332rwl/golwg.css' type='text/css' media='all' />
<script type=module src='//360.scdn8.secure.raxcdn.com/ui/js/332rwl/main.m.js'></script><script nomodule defer src='//360.scdn8.secure.raxcdn.com/ui/js/332rwl/main.nm.js'></script><link rel="alternate" type="application/json+oembed" href="https://golwg.360.cymru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2F2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau" />
<link rel="alternate" type="text/xml+oembed" href="https://golwg.360.cymru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2F2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Golwg360 – ffrwd RSS" href="/ffrwd"><link rel="canonical" href="https://golwg.360.cymru/newyddion/2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau">
<meta property="og:site_name" content="Golwg360">
<meta property="og:type" content="article">
<meta property="og:locale" content="cy_GB">
<meta property="og:title" content="Lansio&#8217;r arolwg cenedlaethol cyntaf o droseddau gwledig">
<meta property="og:description" content="Mae’r asesiad cenedlaethol cyntaf o droseddau gwledig wedi cael ei lansio gan Brifysgol Aberystwyth. Bydd yr arolwg &#8216;Astudiaeth Troseddau Gwledig Cymru&#8217;, a gafodd ei lansio gan Ysgol Fusnes Aberystwyth a&#8217;r Adran Seicoleg, ar agor i ffermwyr a thrigolion gwledig ledled Cymru.">
<meta property="article:published_time" content="2021-12-02T16:19:56+0000">
<meta property="article:modified_time" content="2021-12-02T16:19:56+0000">
<meta property="article:publisher" content="https://www.facebook.com/Golwg360/">
<meta property="og:url" content="https://golwg.360.cymru/newyddion/2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau">
<meta property="og:image" content="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Countryside-1600x989.jpg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="989">
<meta property="fb:app_id" content="938134619580221">
<meta property="twitter:site" content="@Golwg360">
<meta property="twitter:card" content="summary_large_image">
<script>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</script><script>var _paq=[["setTrackerUrl","https:\/\/ystadegau.360.cymru\/matomo.php"],["setSiteId","6"],["setDocumentTitle","Lansio\u2019r arolwg cenedlaethol cyntaf o droseddau gwledig"],["disableCookies"],["enableLinkTracking"],["setCustomDimension",1,"gwe"],["setCustomDimension",2,"newyddion"],["setCustomDimension",3,"post"],["trackPageView"]];</script><script src="https://ystadegau.360.cymru/matomo.js" async defer></script>	<script nomodule>document.documentElement.className+=' is-nomodule';</script>
</head>
<body class="safle-golwg adran-newyddion dim-js math-post cat-cefn-gwlad">
	<div id="hysbyseb-1" class="hysbyseb hysbyseb-billboard">
		<ins data-revive-zoneid="10" data-revive-block="1" data-revive-id="0b5c59e056cb1902ee58ea1d8080383a"></ins>
	</div>
	<nav class="navbar tcd" role="navigation" aria-label="main navigation" id="tcd">

	<div class="navbar-start">

	<div class="navbar-item has-dropdown">

		<a href="https://golwg.360.cymru" class="navbar-link" data-botwm="cwymplen">
			<img class="eicon-safle" src="//360.scdn8.secure.raxcdn.com/ui/img/332rwl/golwg.svg" width=36 height=36 alt="">
			<b class="enw-safle enw-safle-golwg enw-safle-bach">Golwg<small class="tcd">360</small></b>		</a>

		<div class="navbar-dropdown is-fullwidth">
			<a href="//golwg.360.cymru" class="navbar-item">
				<b class="enw-safle enw-safle-golwg enw-safle-bach">Golwg<small class="tcd">360</small></b>			</a>
			<a href="//golwg.360.cymru/cylchgrawn" class="navbar-item">
				<b class="enw-safle enw-safle-golwg enw-safle-bach">Golwg<span class="plws">+</span></b>			</a>
			<a href="//calendr.360.cymru/" class="navbar-item">
				<b class="enw-safle enw-safle-calendr enw-safle-bach">Calendr<small class="tcd">360</small></b>			</a>
			<a href="//swyddi.360.cymru/" class="navbar-item">
				<b class="enw-safle enw-safle-swyddi enw-safle-bach">Swyddi<small class="tcd">360</small></b>			</a>
						<hr class="dropdown-divider">
								<a href="https://bangorfelin.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">BangorFelin<small class="tcd">360</small></b></a>
									<a href="https://bro.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Bro<small class="tcd">360</small></b></a>
									<a href="https://broaber.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">BroAber<small class="tcd">360</small></b></a>
									<a href="https://browyddfa.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">BroWyddfa<small class="tcd">360</small></b></a>
									<a href="https://caernarfon.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Caernarfon<small class="tcd">360</small></b></a>
									<a href="https://caron.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Caron<small class="tcd">360</small></b></a>
									<a href="https://clonc.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Clonc<small class="tcd">360</small></b></a>
									<a href="https://dyffrynnantlle.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">DyffrynNantlle<small class="tcd">360</small></b></a>
									<a href="https://ogwen.360.cymru/" class="navbar-item"><b class="enw-safle enw-safle-bro">Ogwen<small class="tcd">360</small></b></a>
						</div>

	</div>

</div>

	<div class="navbar-end">

			<a class="navbar-item if-js" data-botwm="vocab" title="Cliciwch i ddangos cyfieithiadau wrth hofran dros destun wedi’i danlinellu. Click to show dictionary translations when hovering over highlighted text.">
			<span class="icon is-medium">
				<ion-icon name="help-buoy"></ion-icon>
			</span>
			<span class="is-hidden-mobile">Vocab</span>
		</a>
	
	
	<div class="navbar-item has-dropdown is-hidden" id="creu">
		<a class="navbar-link is-arrowless-mobile" data-botwm="cwymplen">
			<span class="icon is-medium">
				<ion-icon name="create"></ion-icon>
			</span>
			<span class="is-hidden-mobile">Creu</span>
		</a>
		<div class="navbar-dropdown">
			<div class="dolenni"></div>
						<div class="os-golygu is-hidden">
				<hr class="dropdown-divider">
				<a href="#golygu" class="navbar-item">
					Golygu’r dudalen hon
				</a>
			</div>
		</div>
	</div>

		<div class="navbar-item angen-aelod os-dim-tanysgrifiad">
		<a class="button is-primary" href="//360.cymru/tanysgrifio/golwg/">
			<strong>Tanysgrifio</strong>
		</a>
	</div>
	
	<div class="navbar-item has-dropdown angen-aelod">
		<a class="navbar-link is-arrowless-mobile" data-botwm="cwymplen">
			<span class="icon is-medium">
				<img data-aelod-llun width="24" height="24" class="rhithffurf">
			</span>
			<span class="is-hidden-mobile" data-aelod-enw>Fy nghyfrif</span>
		</a>

		<div class="navbar-dropdown" id="dewislen-aelod">
						<a class="navbar-item" href="#proffil">Proffil</a>
			<a class="navbar-item" href="//360.cymru/fi/">Dewisiadau</a>
			<a class="navbar-item" href="//360.cymru/fi/ebyst/">Negeseuon</a>
			<a class="navbar-item" href="//360.cymru/fi/tanysgrifiad/">Tanysgrifiadau</a>
			<a class="navbar-item is-hidden" href="#pencefn">Pen cefn</a>
			<a class="navbar-item" href="/safle/mewngofnodi/allgofnodi.php?yna=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2F2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau">Allgofnodi</a>
		</div>
	</div>

	<div class="navbar-item angen-dim-aelod">
		<div class="buttons"><a class="button is-primary" href="//360.cymru/tanysgrifio/golwg/">
					<strong>Tanysgrifio</strong>
				</a> <a class="button is-outlined" href="/fi/mewngofnodi/" data-botwm="mewngofnodi">
					<span class="icon is-medium is-square is-phone-only"><ion-icon name="person-circle"></ion-icon></span>					<span class="is-hidden-phone">Mewngofnodi</span>
				</a></div>
	</div>

</div>

</nav>
	<nav id="dewis" class="dewislen unigol">
		<div class="tabs" role="navigation" aria-label="main navigation">
			<ul class="llyw-un llyw-dau-lefel"><li class="llyw-eitem llyw-tudalen llyw-hafan llyw-rhiant"><a href="https://golwg.360.cymru/">Hafan</a><ul class="llyw-dau"><li class="llyw-prif llyw-tudalen llyw-hafan"><a href="https://golwg.360.cymru/"><span class="icon"><ion-icon name="newspaper"></ion-icon></span> <span>Prif straeon</span></a></li><li class="llyw-tudalen llyw-diweddaraf"><a href="https://golwg.360.cymru/diweddaraf"><span class="icon"><ion-icon name="pulse"></ion-icon></span> <span>Diweddaraf</span></a></li></ul></li><li class="llyw-eitem llyw-categori llyw-newyddion is-active llyw-rhiant"><a href="https://golwg.360.cymru/newyddion">Newyddion</a><ul class="llyw-dau"><li class="llyw-categori llyw-cymru"><a href="https://golwg.360.cymru/newyddion/cymru">Cymru</a></li><li class="llyw-categori llyw-prydain"><a href="https://golwg.360.cymru/newyddion/prydain">Prydain</a></li><li class="llyw-categori llyw-rhyngwladol"><a href="https://golwg.360.cymru/newyddion/rhyngwladol">Rhyngwladol</a></li><li class="llyw-categori llyw-addysg"><a href="https://golwg.360.cymru/newyddion/addysg">Addysg</a></li><li class="llyw-categori llyw-arian-a-busnes"><a href="https://golwg.360.cymru/newyddion/arian-a-busnes">Arian a Busnes</a></li><li class="llyw-categori llyw-cefn-gwlad"><a href="https://golwg.360.cymru/newyddion/cefn-gwlad">Cefn Gwlad</a></li><li class="llyw-categori llyw-gwleidyddiaeth"><a href="https://golwg.360.cymru/newyddion/gwleidyddiaeth">Gwleidyddiaeth</a></li><li class="llyw-categori llyw-iaith"><a href="https://golwg.360.cymru/newyddion/iaith">Iaith</a></li><li class="llyw-categori llyw-iechyd"><a href="https://golwg.360.cymru/newyddion/iechyd">Iechyd</a></li><li class="llyw-categori llyw-gwyddoniaeth-a-thechnoleg"><a href="https://golwg.360.cymru/newyddion/gwyddoniaeth-a-thechnoleg">Gwyddoniaeth a Thechnoleg</a></li><li class="llyw-agored llyw-categori llyw-gwasanaethau-brys"><a href="https://golwg.360.cymru/newyddion/gwasanaethau-brys">Gwasanaethau Brys</a></li><li class="llyw-agored llyw-categori llyw-hyn-ar-llall"><a href="https://golwg.360.cymru/newyddion/hyn-ar-llall">Hyn a’r Llall</a></li></ul></li><li class="llyw-eitem llyw-categori llyw-chwaraeon llyw-rhiant"><a href="https://golwg.360.cymru/chwaraeon">Chwaraeon</a><ul class="llyw-dau"><li class="llyw-categori llyw-rygbi"><a href="https://golwg.360.cymru/chwaraeon/rygbi">Rygbi</a></li><li class="llyw-categori llyw-pel-droed"><a href="https://golwg.360.cymru/chwaraeon/pel-droed">Pêl-droed</a></li><li class="llyw-categori llyw-criced"><a href="https://golwg.360.cymru/chwaraeon/criced">Criced</a></li><li class="llyw-categori llyw-chwaraeon-eraill"><a href="https://golwg.360.cymru/chwaraeon/chwaraeon-eraill">Chwaraeon Eraill</a></li></ul></li><li class="llyw-eitem llyw-categori llyw-celfyddydau llyw-rhiant"><a href="https://golwg.360.cymru/celfyddydau">Celfyddydau</a><ul class="llyw-dau"><li class="llyw-categori llyw-llen"><a href="https://golwg.360.cymru/celfyddydau/llen">Llên</a></li><li class="llyw-categori llyw-celf-weledol"><a href="https://golwg.360.cymru/celfyddydau/celf-weledol">Celf</a></li><li class="llyw-categori llyw-cerddoriaeth"><a href="https://golwg.360.cymru/celfyddydau/cerddoriaeth">Cerddoriaeth</a></li><li class="llyw-categori llyw-roc-a-phop"><a href="https://golwg.360.cymru/celfyddydau/roc-a-phop">Roc a Phop</a></li><li class="llyw-categori llyw-theatr"><a href="https://golwg.360.cymru/celfyddydau/theatr">Perfformio</a></li><li class="llyw-categori llyw-sgrin"><a href="https://golwg.360.cymru/celfyddydau/sgrin">Sgrin a Sain</a></li><li class="llyw-categori llyw-eisteddfodau"><a href="https://golwg.360.cymru/celfyddydau/eisteddfodau">Eisteddfodau</a></li></ul></li><li class="llyw-eitem"><a href="https://golwg.360.cymru/safbwynt">Safbwynt</a></li><li class="llyw-symudol llyw-argau llyw-eitem llyw-categori llyw-cylchgrawn"><a href="https://golwg.360.cymru/cylchgrawn">Cylchgrawn</a></li><li class="llyw-agored llyw-eitem llyw-categori llyw-cylchgrawn llyw-rhiant"><a href="https://golwg.360.cymru/cylchgrawn">Cylchgrawn Golwg</a><ul class="llyw-dau"><li class="llyw-categori llyw-ugain-i-un"><a href="https://golwg.360.cymru/cylchgrawn/ugain-i-un">20:1</a></li><li class="llyw-categori llyw-bwrlwm-y-bae"><a href="https://golwg.360.cymru/cylchgrawn/bwrlwm-y-bae">Bwrlwm y Bae</a></li><li class="llyw-categori llyw-cyfoes"><a href="https://golwg.360.cymru/cylchgrawn/cyfoes">Cyfoes</a></li><li class="llyw-categori llyw-diwylliant"><a href="https://golwg.360.cymru/cylchgrawn/diwylliant">Diwylliant</a></li><li class="llyw-categori llyw-ffordd-o-fyw"><a href="https://golwg.360.cymru/cylchgrawn/ffordd-o-fyw">Ffordd o Fyw</a></li><li class="llyw-categori llyw-llyfrau-bywyd"><a href="https://golwg.360.cymru/cylchgrawn/llyfrau-bywyd">Llyfrau</a></li><li class="llyw-categori llyw-pabell-roc"><a href="https://golwg.360.cymru/cylchgrawn/pabell-roc">Pabell Roc</a></li><li class="llyw-categori llyw-portread"><a href="https://golwg.360.cymru/cylchgrawn/portread">Portread</a></li><li class="llyw-categori llyw-steil"><a href="https://golwg.360.cymru/cylchgrawn/steil">Steil</a></li></ul></li><li class="llyw-agored llyw-eitem llyw-rhiant"><a href="/">Adrannau eraill</a><ul class="llyw-dau"><li class="llyw-agored llyw-categori llyw-gwerddon"><a href="https://golwg.360.cymru/gwerddon">Gwerddon Fach</a></li><li class=""><a href="https://swyddi.360.cymru">Hysbysebion swyddi</a></li></ul></li>		<li class="llyw-gwybodaeth llyw-agored"><a>Gwybodaeth</a><ul class="llyw-dau"><li><a href="//cymorth.360.cymru/">Cymorth</a></li><li><a href="/cysylltu/">Cysylltu â ni</a></li><li><a href="//360.cymru/telerau/">Telerau ac amodau</a></li><li><a href="//360.cymru/preifatrwydd/">Preifatrwydd a chwcis</a></li><li><a href="//360.cymru/hygyrchedd/">Hygyrchedd</a></li><li><a href="//360.cymru/tanysgrifio/">Cylchgronau Golwg</a></li><li><a href="//golwg.360.cymru/gwybodaeth/hysbysebu">Hysbysebu</a></li></ul></li>
		<li class="llyw-chwilio is-right"><a href="/?s" data-botwm="chwilio"><span class="icon is-inline"><ion-icon name="search"></ion-icon></span> <span>Chwilio</span></a></li>
			<li class="llyw-rhagor"><a href="/" data-botwm="rhagor"><span class="byrgyr"></span> <span>Rhagor</span></a></li>
	</ul>
			</div>
		<div class="llyw-bar-chwilio">
			<form method="get" action="/" id="ffurflen-chwilio">
				<div class="field has-addons">
					<div class="control is-expanded">
						<label for="maes-chwilio" class="is-sr-only">Chwilio</label>
						<input class="input full-width" id="maes-chwilio" name="s" type="search" autocomplete="off" spellcheck="false" incremental inputmode="search" placeholder="Chwilio Golwg360…" value="">
					</div>
					<input type="hidden" name="orderby" value="date">
					<div class="control">
						<button class="button is-primary is-light" type="submit">Chwilio</button>
					</div>
				</div>
							</form>
			<div id="cynigion-chwilio" class="columns is-multiline is-mobile is-hidden"></div>
		</div>
		<div class="llyw-cymdeithasol llyw-agored"><a href="https://twitter.com/Golwg360" title="Twitter"><span class="icon is-large"><ion-icon name="logo-twitter"></ion-icon></span></a> <a href="https://www.facebook.com/Golwg360/" title="Facebook"><span class="icon is-large"><ion-icon name="logo-facebook"></ion-icon></span></a> <a href="https://instagram.com/cylchgrawngolwg/" title="Instagram"><span class="icon is-large"><ion-icon name="logo-instagram"></ion-icon></span></a> <a href="https://www.youtube.com/user/GolwgTriChwechDim" title="YouTube"><span class="icon is-large"><ion-icon name="logo-youtube"></ion-icon></span></a> </div>		<div class="coloffon llyw-agored"><p>© 2021 Golwg Cyf</p>
<div>
<img src="//360.scdn8.secure.raxcdn.com/ui/img/logo/llyw.png" srcset="//360.scdn8.secure.raxcdn.com/ui/img/logo/llyw.png, //360.scdn8.secure.raxcdn.com/ui/img/logo/llyw@2x.png 2x, //360.scdn8.secure.raxcdn.com/ui/img/logo/llyw@3x.png 3x" width="179" height="60" alt="Llywodraeth Cymru" id="logo-llc">
<img src="//360.scdn8.secure.raxcdn.com/ui/img/logo/cllc.png" srcset="//360.scdn8.secure.raxcdn.com/ui/img/logo/cllc.png, //360.scdn8.secure.raxcdn.com/ui/img/logo/cllc@2x.png 2x, //360.scdn8.secure.raxcdn.com/ui/img/logo/cllc@3x.png 3x" width="276" height="40" alt="Cyngor Llyfrau Cymru" id="logo-cll">
</div>
<p class="is-size-7">Cefnogir Golwg gyda chymorth ariannol oddi wrth Lywodraeth Cymru a Chyngor Llyfrau Cymru. Nid yw Llywodraeth Cymru na Chyngor Llyfrau Cymru’n cytuno, o angenrheidrwydd, ag unrhyw farn a fynegir ar y wefan.</p>
</div>
	</nav>
	<section class="hero is-primary post-header">
	<div class="hero-body">
		<div class="container">
			<div class="columns">
				<div class="column is-full">
					<div class="llinell-pwnc"><a class="pwnc pwnc-newyddion pwnc-cefn-gwlad pop" href="https://golwg.360.cymru/newyddion/cefn-gwlad">Cefn Gwlad</a></div>					<h1 class="title is-spaced">
						Lansio&#8217;r arolwg cenedlaethol cyntaf o droseddau gwledig					</h1>
					<h2 class="subtitle">Bydd Prifysgol Aberystwyth yn holi ffermwyr a thrigolion cefn gwlad am safon plismona, yn ogystal ag effeithiau Brexit a Covid-19</h2><p class="dyddiad-cyhoeddi"><time datetime="2021-12-02T16:19:56Z">2 Rhagfyr 2021</time></p>				</div>
			</div>
		</div>
	</div>
</section>
	<section class="section" id="cychwyn">
		<div class="container">
			<div class="columns">
  		  		<main class="prif column is-8">
	<figure class="capsiwn"><div class="llun llun-tcd8"><img width="640" height="396" src="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Countryside-640x396.jpg?0" class="size-tcd8" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Countryside-640x396.jpg?0 640w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Countryside-308x190.jpg?0 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Countryside-474x293.jpg?0 474w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Countryside-972x601.jpg?0 972w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 100vw - 48px, (min-width: 1352px) 861px, 640px" /><span class="llun-tadogiad"><a href="https://www.flickr.com/photos/45767493@N00/50047035387/">Capt&#039; Gorgeous</a> (<a href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a>)</span></div></figure><div class="post-content content is-clearfix"><p>Mae’r asesiad cenedlaethol cyntaf o droseddau gwledig wedi cael ei lansio gan Brifysgol Aberystwyth.</p>
<p>Bydd yr arolwg &#8216;Astudiaeth Troseddau Gwledig Cymru&#8217;, a gafodd ei lansio gan Ysgol Fusnes Aberystwyth a&#8217;r Adran Seicoleg, ar agor i ffermwyr a thrigolion gwledig ledled Cymru.</p>
<p>Bydd arolygwyr yn holi barn ffermwyr am blismona gwledig y pedwar heddlu yng Nghymru, yn ogystal â gofyn iddyn nhw a ydyn nhw’n credu bod Brexit neu Covid-19 wedi effeithio ar gyfraddau troseddu yng nghefn gwlad.</p>
<p>Dyma’r trydydd arolwg gan y Brifysgol ar y mater, ond y cyntaf i ganolbwyntio ar Gymru gyfan.</p>
<p>Roedd y ddau arolwg blaenorol yn allweddol wrth roi argymhellion i Heddlu Dyfed-Powys wrth lunio eu strategaeth ar droseddau gwledig, gan gynnwys cyflwyno swyddogion heddlu arbenigol a gwella’r ffordd roedd troseddau ffermydd yn cael eu cofnodi.</p>
<p>Dywed Cydlynydd Troseddau Gwledig a Bywyd Gwyllt Cymru mai “prin yw&#8217;r wybodaeth” am safbwyntiau personol a phrofiadau unigolion o dor-cyfraith yng nghefn gwlad, gyda’r ymchwil yn “allweddol” i geisio datrys hynny.</p>
<figure id="attachment_2079570" aria-describedby="capsiwn-attachment-2079570" class="capsiwn alignleft size-tcd4"><img loading="lazy" class="size-medium wp-image-2079570" src="https://golwg.360.cymru/ased/sites/2/2021/12/Rural-Crime-Study-web-308x160.jpg" alt="" width="308" height="160" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Rural-Crime-Study-web-308x160.jpg?d 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Rural-Crime-Study-web-640x332.jpg?d 640w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Rural-Crime-Study-web.jpg?d 800w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 50vw - 36px, 308px" /><figcaption id="capsiwn-attachment-2079570" >Wyn Morris a Dr Gareth Norris o Brifysgol Aberystwyth</figcaption></figure>
<h4>&#8216;Pryderon newydd&#8217;</h4>
<p>Mae Dr Gareth Norris o Adran Seicoleg Prifysgol Aberystwyth, wedi bod yn sôn am rai o’r heriau mae’r ddwy flynedd ddiwethaf wedi eu codi.</p>
<p>&#8220;Mae&#8217;n ymddangos bod troseddau gwledig bob amser ar gynnydd,” meddai.</p>
<p>“Mae&#8217;r 18 mis diwethaf wedi arwain at bryderon newydd o ran troseddu sy&#8217;n deillio o faterion fel Brexit, Covid-19, diogelwch bwyd a mwy o dwristiaeth ddomestig.</p>
<p>“Am y tro cyntaf, bydd yr arolwg diweddaraf o droseddau gwledig yn dod â’r pedwar heddlu yng Nghymru ynghyd, a bydd yn sicrhau sylfaen dystiolaeth fel bod modd datblygu ymatebion priodol.&#8221;</p>
<h4>&#8216;Sylwadau pobol yn hanfodol&#8217;</h4>
<p>Mae Rob Taylor, Cydlynydd Troseddau Gwledig a Bywyd Gwyllt Cymru, yn croesawu cael adroddiad i gynyddu’r wybodaeth sydd ar gael am droseddau gwledig.</p>
<p>&#8220;Er mwyn mynd i&#8217;r afael ag unrhyw broblemau, mae angen i chi wybod beth yw&#8217;r union broblemau hynny,” meddai.</p>
<p>“Rydym ni yn yr heddlu yn gwybod am ffermwyr sydd, yn anffodus, yn dioddef troseddau. Serch hynny, prin yw&#8217;r wybodaeth sydd gennym am y rhai nad ydynt efallai wedi&#8217;u targedu&#8217;n bersonol ond sy&#8217;n teimlo bod troseddu yn cael effaith ar eu cymunedau.</p>
<p>“Mae cael sylwadau pobol yn hanfodol o ran yr hyn sy&#8217;n digwydd yn ein hardaloedd gwledig a sut rydym ni yn yr heddlu yn mynd i&#8217;r afael â&#8217;r materion hynny.</p>
<p>&#8220;Bydd yr arolwg hwn yn rhoi gwybodaeth allweddol i ni y gallwn ei defnyddio drwy Gymru i fynd i&#8217;r afael â&#8217;r materion hyn.&#8221;</p>
<p>Mae modd i ffermwyr neu drigolion o gymunedau gwledig <a href="https://aber.onlinesurveys.ac.uk/astudiaeth-trosedd-wledig-cymru">gwblhau’r arolwg ar-lein</a>, a bydd gweminar yn cael ei gynnal ynglŷn â throseddau gwledig ar Ragfyr 9, gyda <a href="https://tocyn.cymru/cy/event/bbfc6ab6-05e7-42cd-a100-d1dd05eb545b">thocynnau hefyd ar gael ar-lein</a>.</p>
</div><footer class="stori-gwaelod">
	<div class="columns is-clearfix">
		<div class="column is-pulled-left">
			<div class="buttons">
				<a class="button is-rounded is-normal botwm-rhannu angen-rhannu" data-botwm="rhannu" data-title="" data-url="https://golwg.360.cymru/newyddion/2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau">
			<span class="icon is-medium"><ion-icon name="share"></ion-icon></span>			<span>Rhannu</span>
		</a>
		<a title="Rhannu ar Facebook" data-botwm="rhannuFacebook" class="button is-rounded is-outlined is-normal" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2F2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau">
			<span class="icon is-facebook is-medium"><ion-icon name="logo-facebook"></ion-icon></span>		</a>
		<a title="Rhannu ar Twitter" data-botwm="rhannuTwitter" class="button is-rounded is-outlined is-normal" href="https://twitter.com/intent/tweet?text=Lansio%E2%80%99r+arolwg+cenedlaethol+cyntaf+o+droseddau+gwledig+%E2%80%93+%40Golwg360&amp;url=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2F2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau&amp;related=Golwg360">
			<span class="icon is-twitter is-medium"><ion-icon name="logo-twitter"></ion-icon></span>		</a>
		<a title="Rhannu ar Whatsapp" class="button is-rounded is-outlined is-normal angen-symudol" href="whatsapp://send?text=Lansio%E2%80%99r%20arolwg%20cenedlaethol%20cyntaf%20o%20droseddau%20gwledig%20https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2F2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau">
			<span class="icon is-whatsapp is-medium"><ion-icon name="logo-whatsapp"></ion-icon></span>		</a>
		<a title="Anfon dolen at y stori mewn ebost" class="button is-rounded is-normal" href="mailto:?subject=Lansio%E2%80%99r%20arolwg%20cenedlaethol%20cyntaf%20o%20droseddau%20gwledig%20%E2%80%93%C2%A0Golwg360&amp;body=%0Ahttps%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2F2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau%0A%0A">
			<span class="icon is-medium"><ion-icon name="mail"></ion-icon></span>		</a>
	</div>		</div>
		
	</div>
</footer>
	</main>
	<div class="column is-4 ardal-ochr">
	<section class="section ardal-hysbyseb">
			<div class="container">	<div id="hysbyseb-2" class="hysbyseb hysbyseb-dmpu">
		<ins data-revive-zoneid="11" data-revive-block="1" data-revive-id="0b5c59e056cb1902ee58ea1d8080383a"></ins>
	</div>
	</div></section>
		<section class="section ardal-hysbyseb">
			<div class="container">	<div id="hysbyseb-3" class="hysbyseb hysbyseb-mpu">
		<ins data-revive-zoneid="9" data-revive-block="1" data-revive-id="0b5c59e056cb1902ee58ea1d8080383a"></ins>
	</div>
	</div></section>
			</div>
				</div>
		</div>
	</section>
	<section class="section ardal-hysbyseb">
			<div class="container">	<div id="hysbyseb-4" class="hysbyseb hysbyseb-leaderboard">
		<ins data-revive-zoneid="8" data-revive-block="1" data-revive-id="0b5c59e056cb1902ee58ea1d8080383a"></ins>
	</div>
	</div></section>
		<section class="section adran adran-nol-nesaf">
	<div class="container">
		<div class="grid grid-3">
<div id="27sdM1od" class="cell stori lefel3 stori-iechyd" data-botwm="dolen">
	<h2 class="enw-adran is-hidden-mobile">&larr; Stori flaenorol</h2>		<div class="stori-llun">
		<div class="llun llun-stori llun-tcd4">
						<a href="https://golwg.360.cymru/newyddion/iechyd/2079577-covid-bennaf-gyfrifol-farwolaethau-cartrefi-gofal"><img width="308" height="190" src="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/12/hands-4051469_1920-308x190.jpg?dpvw6" class="size-tcd4" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/12/hands-4051469_1920-308x190.jpg?dpvw6 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/12/hands-4051469_1920-225x139.jpg?dpvw6 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/12/hands-4051469_1920-474x293.jpg?dpvw6 474w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/12/hands-4051469_1920-640x396.jpg?dpvw6 640w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 50vw - 36px, 308px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><a class="pwnc pwnc-newyddion pwnc-iechyd pop" href="https://golwg.360.cymru/newyddion/iechyd">Iechyd</a></div>
		<h4 class="stori-teitl"><a href="https://golwg.360.cymru/newyddion/iechyd/2079577-covid-bennaf-gyfrifol-farwolaethau-cartrefi-gofal" class="dolen">Covid-19 yn bennaf gyfrifol am 15.8% o farwolaethau cartrefi gofal Cymru y llynedd</a></h4>

				<div class="stori-crynodeb">Cynnydd o 17% mewn marwolaethau yng nghartrefi gofal Cymru yn ystod y flwyddyn, o gymharu â'r cyfartaledd dros bum mlynedd cyn hynny</div>
		
				<footer>
			<p class="stori-meta is-faded"><time datetime="2021-12-02T16:41Z"><span class="hide-if-js">2 Rhagfyr 2021</span></time></p>
		</footer>
		
	</div>
</div><div id="0psgNajY" class="cell stori lefel3 stori-iechyd" data-botwm="dolen">
	<h2 class="enw-adran is-hidden-mobile">Stori nesaf &rarr;</h2>		<div class="stori-llun">
		<div class="llun llun-stori llun-tcd4">
						<a href="https://golwg.360.cymru/newyddion/iechyd/2079545-galw-strategaeth-ganser-gymru"><img width="308" height="190" src="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/10/Siambr-arty-308x190.jpg?1a" class="size-tcd4" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/10/Siambr-arty-308x190.jpg?1a 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/10/Siambr-arty-225x139.jpg?1a 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/10/Siambr-arty-474x293.jpg?1a 474w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2020/10/Siambr-arty-640x396.jpg?1a 640w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 50vw - 36px, 308px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><a class="pwnc pwnc-newyddion pwnc-iechyd pop" href="https://golwg.360.cymru/newyddion/iechyd">Iechyd</a></div>
		<h4 class="stori-teitl"><a href="https://golwg.360.cymru/newyddion/iechyd/2079545-galw-strategaeth-ganser-gymru" class="dolen">Elusennau ac Aelodau o&#8217;r Senedd yn galw am strategaeth ganser i Gymru</a></h4>

				<div class="stori-crynodeb">Cyn bo hir, Cymru fydd yr unig wlad yn y Deyrnas Unedig sydd heb strategaeth ganser</div>
		
				<footer>
			<p class="stori-meta is-faded"><time datetime="2021-12-02T16:08Z"><span class="hide-if-js">2 Rhagfyr 2021</span></time></p>
		</footer>
		
	</div>
</div><div id="18sr2W7j" class="cell stori lefel3 stori-cefn-gwlad" data-botwm="dolen">
	<h2 class="enw-adran is-hidden-mobile">Hefyd &rarr;</h2>		<div class="stori-llun">
		<div class="llun llun-stori llun-tcd4">
						<a href="https://golwg.360.cymru/newyddion/cefn-gwlad/2079260-coed-unigryw-ellir-cyfnewid-wedi-disgyn-ngherddi"><img width="308" height="190" src="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Bodnant-Gardens-DSCN0612-308x190.jpg?g" class="size-tcd4" alt="" loading="lazy" srcset="https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Bodnant-Gardens-DSCN0612-308x190.jpg?g 308w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Bodnant-Gardens-DSCN0612-225x139.jpg?g 225w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Bodnant-Gardens-DSCN0612-474x293.jpg?g 474w, https://360.scdn8.secure.raxcdn.com/ased/sites/2/2021/12/Bodnant-Gardens-DSCN0612-640x396.jpg?g 640w" sizes="(max-width:521px) 100vw - 42px, (max-width:1019px) 50vw - 36px, 308px" /></a>
		</div>
	</div>
		<div class="stori-brig">
		<div class="llinell-pwnc"><a class="pwnc pwnc-newyddion pwnc-cefn-gwlad pop" href="https://golwg.360.cymru/newyddion/cefn-gwlad">Cefn Gwlad</a></div>
		<h4 class="stori-teitl"><a href="https://golwg.360.cymru/newyddion/cefn-gwlad/2079260-coed-unigryw-ellir-cyfnewid-wedi-disgyn-ngherddi" class="dolen">Coed &#8220;unigryw&#8221; wedi disgyn yng Ngerddi Bodnant ac Erddig yn sgil Storm Arwen</a></h4>

				<div class="stori-crynodeb">Y storm wedi bod yn "ergyd fawr i dreftadaeth Brydeinig" ym Modnant, yn ôl yr Ymddiriedolaeth Genedlaethol</div>
		
				<footer>
			<p class="stori-meta is-faded"><time datetime="2021-12-01T13:33Z"><span class="hide-if-js">1 Rhagfyr 2021</span></time></p>
		</footer>
		
	</div>
</div>		</div>
	</div>
</section><section class="section adran adran-cyffredinol adran-sylwadau sylwadau sylwadau-dim-ymateb">
	<div class="container">
		<div class="columns">
			<div class="column is-8">
				<h2 class="enw-adran sylwadau-teitl"><span class="icon is-inline"><ion-icon name="chatbubbles"></ion-icon></span> Dweud eich dweud</h2>
								<div id="sylwadau" class="sylwadau-rhestr" data-sylw="aAsM4G1ntP">
				<article class="media comment" id="sylw-newydd">
	<figure class="media-left angen-aelod">
		<div class="image is-48x48">
			<img class="rhithffurf" width="48" height="48" alt="" data-aelod-llun>
		</div>
	</figure>
	<div class="media-content angen-aelod">
		<div class="comment-header">
			<strong data-aelod-enw></strong>
			<small><a href="/safle/mewngofnodi/allgofnodi.php?yna=https%3A%2F%2Fgolwg.360.cymru%2Fnewyddion%2F2079569-lansio-arolwg-cenedlaethol-cyntaf-droseddau">Nid fi yw hwn</a></small>
		</div>
		<form id="ffSylw" novalidate>
			<fieldset class="field gwirio">
				<p class="control">
					<textarea name="sylw" class="textarea" rows="3" placeholder="Eich sylw…" autocomplete="off" required></textarea>
				</p>
				<p class="help if-invalid">Rhowch eich sylw yn y blwch</p>
			</fieldset>
			<div class="field">
				<p class="control">
					<button type="submit" class="button is-primary">Postio’r sylw</button>
				</p>
			</div>
		</form>
	</div>
	<div class="media-content angen-dim-aelod">
		Er mwyn gadael sylw, mae angen <a href="/fi/mewngofnodi/" data-botwm="mewngofnodi">mewngofnodi</a> neu <a href="/fi/ymuno/">ymuno â’r safle</a>.
	</div>
</article>
				</div>

			</div>
		</div>
	</div>
</section>

<footer class="footer">

	<div class="container">
		<div class="columns">

			<div class="column is-3">
				<ul class="links"><li><a href="//cymorth.360.cymru/">Cymorth</a></li><li><a href="/cysylltu/">Cysylltu â ni</a></li><li><a href="//360.cymru/telerau/">Telerau ac amodau</a></li><li><a href="//360.cymru/preifatrwydd/">Preifatrwydd a chwcis</a></li><li><a href="//360.cymru/hygyrchedd/">Hygyrchedd</a></li><li><a href="//360.cymru/tanysgrifio/">Cylchgronau Golwg</a></li><li><a href="//golwg.360.cymru/gwybodaeth/hysbysebu">Hysbysebu</a></li></ul>			</div>

			<div class="column is-3">
				<ul class="links">
				<li><a href="https://twitter.com/Golwg360"><span class="icon medium"><ion-icon name="logo-twitter"></ion-icon></span> <span>Twitter</span></a><li><a href="https://www.facebook.com/Golwg360/"><span class="icon medium"><ion-icon name="logo-facebook"></ion-icon></span> <span>Facebook</span></a><li><a href="https://instagram.com/cylchgrawngolwg/"><span class="icon medium"><ion-icon name="logo-instagram"></ion-icon></span> <span>Instagram</span></a><li><a href="https://www.youtube.com/user/GolwgTriChwechDim"><span class="icon medium"><ion-icon name="logo-youtube"></ion-icon></span> <span>YouTube</span></a><li><a href="/ffrwd"><span class="icon medium"><ion-icon name="logo-rss"></ion-icon></span> <span>RSS</span></a>				</ul>
			</div>

			<div class="column is-6">
				<div class="coloffon">
					<p>© 2021 Golwg Cyf</p>
<div>
<img src="//360.scdn8.secure.raxcdn.com/ui/img/logo/llyw.png" srcset="//360.scdn8.secure.raxcdn.com/ui/img/logo/llyw.png, //360.scdn8.secure.raxcdn.com/ui/img/logo/llyw@2x.png 2x, //360.scdn8.secure.raxcdn.com/ui/img/logo/llyw@3x.png 3x" width="179" height="60" alt="Llywodraeth Cymru" id="logo-llc">
<img src="//360.scdn8.secure.raxcdn.com/ui/img/logo/cllc.png" srcset="//360.scdn8.secure.raxcdn.com/ui/img/logo/cllc.png, //360.scdn8.secure.raxcdn.com/ui/img/logo/cllc@2x.png 2x, //360.scdn8.secure.raxcdn.com/ui/img/logo/cllc@3x.png 3x" width="276" height="40" alt="Cyngor Llyfrau Cymru" id="logo-cll">
</div>
<p class="is-size-7">Cefnogir Golwg gyda chymorth ariannol oddi wrth Lywodraeth Cymru a Chyngor Llyfrau Cymru. Nid yw Llywodraeth Cymru na Chyngor Llyfrau Cymru’n cytuno, o angenrheidrwydd, ag unrhyw farn a fynegir ar y wefan.</p>
				</div>
			</div>

		</div>

	</div>

</footer>

<div class="modal" id="ffenestFewngofnodi">
	<div class="modal-background" data-botwm="cau"></div>
	<button class="modal-close is-large" aria-label="close" data-botwm="cau"></button>
	<div class="modal-card">
		<form method="post" class="mewngofnodi">
			<section class="modal-card-body">
				<div class="notification has-text-centered is-warning is-hidden neges"></div>
				<div class="tabs is-fullwidth is-medium">
					<ul>
						<li class="is-active"><a>Mewngofnodi</a></li>
					    <li><a href="/fi/ymuno/">Ymuno</a></li>
					</ul>
				</div>
				<fieldset class="if-js">
	<p class="field has-text-centered">Mewngofnodwch gyda’r cyfrifon hyn:</p>
	<div class="field is-grouped is-grouped-multiline">
		<div class="control is-expanded is-full-mobile angen-apple">
			<a class="button is-apple is-medium is-fullwidth has-icons-left" data-botwm="cyfrif" data-cwmni="apple">
				<span class="icon is-large is-left"><ion-icon name="logo-apple" size="medium"></ion-icon></span>
				<span>Apple</span>
			</a>
		</div>
		<div class="control is-expanded is-full-mobile">
			<a class="button is-facebook is-medium is-fullwidth has-icons-left" data-botwm="cyfrif" data-cwmni="facebook">
				<span class="icon is-large is-left"><ion-icon name="logo-facebook" size="medium"></ion-icon></span>
				<span>Facebook</span>
			</a>
		</div>
		<div class="control is-expanded is-full-mobile">
			<a class="button is-twitter is-medium is-fullwidth" data-botwm="cyfrif" data-cwmni="twitter">
				<span class="icon is-large"><ion-icon name="logo-twitter" size="medium"></ion-icon></span>
				<span>Twitter</span>
			</a>
		</div>
	</div>
</fieldset>
<fieldset>
	<p class="field has-text-centered">Neu gyda chyfeiriad ebost a chyfrinair:</p>
	<div class="field gwirio">
		<div class="control has-icons-left has-icons-right">
			<input name="ebost" class="input gwirio-testun is-medium" type="email" placeholder="Cyfeiriad ebost" required pattern="[a-zA-Z0-9.!#$%&'*+\/=?^_`{|}~-]+@[a-zA-Z0-9-]{2,}(?:\.[a-zA-Z0-9-]{2,})+" maxlength=100 autocomplete=email spellcheck=false>
			<span class="icon is-medium is-left">
				<ion-icon name="mail" size="medium"></ion-icon>
			</span>
			<span class="icon is-medium is-right if-invalid">
				<ion-icon name="alert-circle" size="medium"></ion-icon>
			</span>
		</div>
		<p class="help if-invalid">Mae angen cyfeiriad ebost dilys.</p>
	</div>
	<div class="field gwirio">
		<div class="control has-icons-left has-icons-right is-expanded">
			<input name="cyfrinair" class="input gwirio-testun is-medium" type="password" placeholder="Cyfrinair" required minlength=5 maxlength=100 autocomplete=password spellcheck=false>
			<span class="icon is-medium is-left">
				<ion-icon name="lock-closed" size="medium"></ion-icon>
			</span>
			<span class="icon is-medium is-right if-invalid">
				<ion-icon name="alert-circle" size="medium"></ion-icon>
			</span>
		</div>
		<p class="help if-invalid">Rhowch eich cyfrinair yma.</p>
	</div>
	<div class="field">
		<div class="control">
			<button class="button is-primary is-medium is-fullwidth">
				Mewngofnodi			</button>
		</div>
	</div>
</fieldset>				<p class="has-text-centered">
					<a href="/fi/ailosod/">Dwi wedi anghofio fy nghyfrinair</a>
				</p>
			</section>
		</form>
	</div>
</div>
<div class="notification template is-hidden" id="neges">
	<button class="delete" data-botwm="gwaredu"></button>
	<span></span>
</div>
<section class="navbar tcd is-warning is-hidden" id="negesCaniatad">
	<div class="navbar-start">
		<div class="navbar-item">
			<span class="icon is-medium"><ion-icon name="information-circle-outline"></ion-icon></span>			<span>Mae’r wefan hon yn defnyddio cwcis.</span>
		</div>
	</div>
	<div class="navbar-end">
		<div class="navbar-item"><div class="buttons">
			<a href="https://360.cymru/preifatrwydd/#cwcis" class="button is-cylchgrawn is-outlined">Rhagor o wybodaeth</a>
			<span class="button is-cylchgrawn" name="caniatad">
				<span class="icon is-medium is-left">
					<ion-icon name="checkmark" size="medium"></ion-icon>
				</span>
				<span>Dim problem</span>
			</span>
		</div>
		</div>
	</div>
</section>
<div class="modal modal-large" id="ffenestOriel">
	<div class="modal-background" data-botwm="cau"></div>
	<button class="modal-close is-large" aria-label="close" data-botwm="cau"></button>
	<button class="modal-left is-large" aria-label="previous" data-botwm="nol"></button>
	<button class="modal-right is-large" aria-label="next" data-botwm="mlaen"></button>
	<div class="modal-content"></div>
</div>
<script async src="//hysb.360.cymru/d/asyncjs.php"></script>	<script type="module" src="https://unpkg.com/ionicons@5.5.2/dist/ionicons/ionicons.esm.js"></script>
	<script nomodule src="https://unpkg.com/ionicons@5.5.2/dist/ionicons/ionicons.js"></script>
	</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.5 on 2021-12-02 17:10:09 -->